FAQ

  • home
  • 고객지원
  • FAQ

XE 1.5 ~ XE 1.8(최신버전)을 지원하고 있습니다.

XE 기반의 CMS 인 라이믹스에서도 사용하실수 있습니다.

 

PHP 5.3 이상에서 운영하셔야 하며 권장 버전은 PHP 5.5 이상입니다.

PHP 7 에서도 테스트 되었습니다.